Bravo List
Register
Go Back   > Bravo List > P2P > News > Introduce Yourself
Reply
  #1  
Old 21-05-18, 21:54
squeeze's Avatar
squeeze squeeze is offline
Member
 
Join Date: May 2018
Posts: 8
Default French guy here
Hello everyone. Im trying to install and use u-232-v5 and need some help. I can maybe help someone...
See ya soon.
Reply With Quote
  #2  
Old 21-05-18, 22:31
Fynnon's Avatar
Fynnon Fynnon is offline
xxx
 
Join Date: Nov 2007
P2P
Posts: 963
Default
welcome, u-232 is actively supported so i guess you will get an answer soon
Reply With Quote
  #3  
Old 21-05-18, 22:48
squeeze's Avatar
squeeze squeeze is offline
Member
 
Join Date: May 2018
Posts: 8
Default
I hope
Reply With Quote
  #4  
Old 22-05-18, 06:05
mitch's Avatar
mitch mitch is offline
Senior Member
 
Join Date: Jan 2012
France
Posts: 20
Default
tu veux de l'aide ou tu veux aider quelqu'un?
Reply With Quote
  #5  
Old 22-05-18, 11:53
squeeze's Avatar
squeeze squeeze is offline
Member
 
Join Date: May 2018
Posts: 8
Default
hello. Un peu des deux. Pour le moment j'ai besoin d'aide. Maintenant si je peux aider je le ferai
Reply With Quote
  #6  
Old 23-05-18, 13:18
mitch's Avatar
mitch mitch is offline
Senior Member
 
Join Date: Jan 2012
France
Posts: 20
Default
dis moi quel est ton problème
Reply With Quote
  #7  
Old 29-05-18, 14:54
squeeze's Avatar
squeeze squeeze is offline
Member
 
Join Date: May 2018
Posts: 8
Default
Je n'arrive pas a faire fonctionner xbt tracker avec u-232-v5
J'ai toujours un message d'erreur : 'Unregisterd torrent'
Les tables prévues pour xbt ne se remplissent pas...
Reply With Quote
  #8  
Old 29-05-18, 20:15
mitch's Avatar
mitch mitch is offline
Senior Member
 
Join Date: Jan 2012
France
Posts: 20
Default
pourquoi tu utilises xbt? c'est pour les très gros trackers que l'on s'en sert.
Sous quoi tournes tu? debian?ubuntu? tu l'as installé à partir d'un script d'install ou as tu utilisé le ficher readme et tu as suivi les instructions? merci
Reply With Quote
  #9  
Old 01-06-18, 10:12
squeeze's Avatar
squeeze squeeze is offline
Member
 
Join Date: May 2018
Posts: 8
Default
hello. je suis sous debian. J'ai installé a partir des sources. Mais j'ai un problème avec U-232-V5. Quand j'essaye d'uploader certains torrents takeupload.php tourne sans jamais arriver au bout... Donc j'essaye de régler ce problème et d'autres petits. Mais je vais essayer sans xbt du coup. Merci des tes conseils.
Reply With Quote
  #10  
Old 01-06-18, 13:55
Krypto's Avatar
Krypto Krypto is offline
Administrator
 
Join Date: Jan 2008
P2P
Posts: 504
Default
attention

Attention

English Only



__________________


Please DO NOT "PM" me for Personal Support!! Keep all questions on the board so all can benefit.

Reply With Quote
Reply

Tags
french , guy

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



All times are GMT +2. The time now is 02:46. vBulletin skin by ForumMonkeys. Powered by vBulletin® Version 3.8.11 Beta 3
Copyright ©2000 - 2018, vBulletin Solutions Inc.