Bravo List
Register
Go Back   > Bravo List > Source Code > Archived Trackers > Template Shares
Reply
  #1  
Old 9th February 2023, 20:53
smoky28's Avatar
smoky28 smoky28 is offline
Senior Member
 
Join Date: Aug 2010
Hungary
Posts: 82
Question The specific torrent not found
Hello, I had a small problem with tsue 2.2. It gives me this error when I upload a torrent.
It loads the torrents into the folder, but not into the database and doesn't write any errors in the log.
The specific torrent not found.
__________________
Sky-Tech Developer Team Hungary

Reply With Quote
  #2  
Old 12th February 2023, 15:05
szaby's Avatar
szaby szaby is offline
Senior Member
 
Join Date: Jul 2008
Posts: 29
Default
Quote:
Originally Posted by smoky28 View Post
Hello, I had a small problem with tsue 2.2. It gives me this error when I upload a torrent.
It loads the torrents into the folder, but not into the database and doesn't write any errors in the log.
The specific torrent not found.
I think that one of the fields in the database where the data is sent does not have a default value. This error occurs in such a case.
Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



All times are GMT +2. The time now is 14:48. vBulletin skin by ForumMonkeys. Powered by vBulletin® Version 3.8.11 Beta 3
Copyright ©2000 - 2023, vBulletin Solutions Inc.